•  
     

[Ajuda]- com o Joinha



instalei tudo certo mas não aparece o botão para dar o joinha fica assim
joinha.JPG

Se alguem souber ajuda ae custa nada ;D

Abraas
 


Tem que ir no painel de controle e liberar as permissões
 


Anderson escreveu:Tem que ir no painel de controle e liberar as permissões

Na aba do Mod está assim ó
joinha2.JPG

Teria que editar as permissoes em outro lugar do painel de controle ?
 


seu template nem foi copiado em fera
 


Lucas Melo escreveu:seu template nem foi copiado em fera
Só acho que o dono do Style não reclamo.

é o seu ? ta bem diferente né? mesmo sem as bordas é indentico !
 


EuLeR !^~~ escreveu:
Lucas Melo escreveu:seu template nem foi copiado em fera
Só acho que o dono do Style não reclamo.

é o seu ? ta bem diferente né? mesmo sem as bordas é indentico !
eu tenho vergonha na cara e pedi antes de usar, caso que pessoas não fazem, alem de nao ter copiado nenhum codigo dele e ter feito tudo, muitos forum ai copia ate os codigos do google dele
 


Lucas Melo escreveu:
EuLeR !^~~ escreveu:
Lucas Melo escreveu:seu template nem foi copiado em fera
Só acho que o dono do Style não reclamo.

é o seu ? ta bem diferente né? mesmo sem as bordas é indentico !
eu tenho vergonha na cara e pedi antes de usar, caso que pessoas não fazem, alem de nao ter copiado nenhum codigo dele e ter feito tudo, muitos forum ai copia ate os codigos do google dele

Concordo que existem muitos bugados ai,mas montei o meu com ajuda dele atraves de tópicos é tambem não esta igual.
Sem título.jpg
 


de alguem ta copiado, seu forum nao se chama GameTopico, antes era o subsilver2 ai que eu sei
Imagem
 


Lucas Melo escreveu:de alguem ta copiado, seu forum nao se chama GameTopico, antes era o subsilver2 ai que eu sei
Imagem

Sim éra, por isso pedi ajuda aqui pois quando instalei o acidthi o joinha começo a sumir
Página inicial